1
Vote

Add .config file to allow running in 4.0 only machines out of the box.

description

Win8 may have only 4.0 installed.
I used to manually add the following config
<?xml version="1.0" encoding="utf-8" ?>
<configuration>
    <startup>
        <supportedRuntime version="v2.0.50727" />
        <supportedRuntime version="v4.0" />
    </startup>
</configuration>

comments