What dev environment is required to open solution?

Mar 30, 2008 at 8:14 PM
I have tried the latest .net c# express edition 2008 and it doesn't work.

What environment is required to open this solution?

Thanks in advance.
Coordinator
Apr 4, 2008 at 7:28 PM
Prior to the launch, we have tested the project with VC# Express (2008), VS2008, and VS2005. What particualr issue are you having with the project? VC# Express should convert the project solution file to 2008 format when it opens.